Mikrotik - oddělení LAN portů na routeru aby se neviděly

Mikrotik - oddělení LAN portů na routeru aby se neviděly

Router má 1 WAN port a 4 LAN porty se samostatnými adresami s DHCP serverem. Routování na jednotlivé porty funguje bez problémů, přidělování adres taktéž. Jak však nastavit tyto LAN porty, aby se navzájem mezi sebou neviděly.
Poradíte? Děkuji.

ODPOVĚĎ


Dobrý den,

pokud chcete např. oddělit přístup mezi porty ether2 a ether3, tak stačí do routeru mikrotiku přidat do firewallu tato pravidla:

/ip firewall filter
add action=drop chain=forward in-interface=ether2 out-interface=ether3
add action=drop chain=forward in-interface=ether3 out-interface=ether2

Komentáře

Vaše reakce na Mikrotik - oddělení LAN portů na routeru aby se neviděly

Reference

Podívejte se na naše reference

Prohlédnout

Aplikace

Podívejte se na naše aplikace

Prohlédnout

Co umíme?

Podívejte se co umíme

Prohlédnout

Co umíme?

Vytváříme sofistikované aplikace pro náročné

Od webových aplikací přes android až po převodové můstky či složité informační systémy.

Podívejte se k nám

Máte ještě čas? Podívejte se na další rubriky

Tento web používá soubory cookie. Dalším procházením tohoto webu vyjadřujete souhlas s jejich používáním.. Více informací zde.